Nov. 22, 2020
1
1
5
4
5
7
5
6
10
18
Oct. 9, 2013
3
3
Re: advpack: Only do_ocx_reg (and thus DllRegisterServer) from RegisterOCX when 'N' is passed as a flag. Clarify documentation.
by James Hawkins Sept. 24, 2011
by James Hawkins Sept. 24, 2011
Sept. 24, 2011
2
3
11
15
2
3
6
11
Jan. 19, 2011
3
6
3
2
Oct. 21, 2010
3
2
5
11
4
16
3
3
Sept. 19, 2010
2
1
1
1
Re: Remove code which has been #if 0-ed for 11 years from DOSCONF_Device and DOSCONF_Install. (RESEND)
by Alexandre Julliard Sept. 19, 2010
by Alexandre Julliard Sept. 19, 2010
Sept. 19, 2010
2
1
8
18
3
2
4
7
Fwd: [PATCH 1/3] winmm: Fix mciSendString command parsing on 64-bit.
by Joerg-Cyril.Hoehle@t-systems.com Sept. 3, 2010
by Joerg-Cyril.Hoehle@t-systems.com Sept. 3, 2010
Sept. 3, 2010
2
3
Re: shell32/tests: Test that a folder can be named when clicking "Make New Folder"
by Frank Richter Sept. 3, 2010
by Frank Richter Sept. 3, 2010
Sept. 3, 2010
2
1
4
5
2
5
Sept. 2, 2010
5
12
Sept. 1, 2010
4
8
3
3
4
3
3
6
Re: kernel32/tests: Fix compilation on systems that don't support nameless unions or structs.
by testbot@testbot.winehq.org Aug. 31, 2010
by testbot@testbot.winehq.org Aug. 31, 2010
Aug. 31, 2010
2
1
Aug. 31, 2010
2
1
Re: [PATCH 4/4] ws2_32: implement AcceptEx and GetAcceptExSockaddrs
by Alexandre Julliard Aug. 31, 2010
by Alexandre Julliard Aug. 31, 2010
Aug. 31, 2010
1
0
Re: [PATCH 2/3] Store header and trailer byte counts in schan_context for future use
by Henri Verbeet Aug. 31, 2010
by Henri Verbeet Aug. 31, 2010
Aug. 31, 2010
2
1
Aug. 31, 2010
1
0
Re: [PATCH 3/3] Fill buffers in schan_DecryptMessage the same way as windows does
by Hans Leidekker Aug. 31, 2010
by Hans Leidekker Aug. 31, 2010
Aug. 31, 2010
1
0
Aug. 31, 2010
2
1
Aug. 31, 2010
3
3
1
0
Re: ddraw [patch 1/2]: SetCooperativeLevels with Normal+Fullscreen+Exclusive mode is authorized
by Octavian Voicu Aug. 31, 2010
by Octavian Voicu Aug. 31, 2010
Aug. 31, 2010
6
8
Re: [1/3] mscoree: Store the AppDomain from CorExeMain, for use in other functions.
by Juan Lang Aug. 30, 2010
by Juan Lang Aug. 30, 2010
Aug. 30, 2010
2
2
10
10
Re: user32: Make GetWindowPlacement() work for other process windows. Take 2.
by Alexandre Julliard Aug. 30, 2010
by Alexandre Julliard Aug. 30, 2010
Aug. 30, 2010
1
0
Re: [PATCH 04/12] [Server]: enhanced the console input object so that it doesn't require a wineconsole to be running
by Alexandre Julliard Aug. 30, 2010
by Alexandre Julliard Aug. 30, 2010
Aug. 30, 2010
1
0
1
0
Aug. 30, 2010
2
1
Aug. 30, 2010
2
2
Re: [PATCH 4/6] winealsa.drv: Append hw address to handle to prevent name collision. (resend)
by Vitaliy Margolen Aug. 30, 2010
by Vitaliy Margolen Aug. 30, 2010
Aug. 30, 2010
2
2
Re: ddraw [patch 1/2]: SetCooperativeLevels with Normal+Fullscreen+Exclusive mode is authorized
by James McKenzie Aug. 29, 2010
by James McKenzie Aug. 29, 2010
Aug. 29, 2010
1
0