Sept. 4, 2010
1
0
2
1
4
7
New winetricks 20100904: lots of little fixes. New verbs comdlg32.ocx, vcrun2010
by Dan Kegel Sept. 4, 2010
by Dan Kegel Sept. 4, 2010
Sept. 4, 2010
1
0
Re: [PATCH 7/7] CMD: Change the parameterization to be correct
by testbot@testbot.winehq.org Sept. 4, 2010
by testbot@testbot.winehq.org Sept. 4, 2010
Sept. 4, 2010
1
0
re: Opinions on priority for an enhancement that Dan suggested some time ago?
by Dan Kegel Sept. 4, 2010
by Dan Kegel Sept. 4, 2010
Sept. 4, 2010
1
0
Re: [PATCH 6/7] CMD: Current directory needs saving in the environment even for cmd /c
by testbot@testbot.winehq.org Sept. 4, 2010
by testbot@testbot.winehq.org Sept. 4, 2010
Sept. 4, 2010
1
0
Sept. 4, 2010
1
0
Opinions on priority for an enhancement that Dan suggested some time ago?
by Tom Spear Sept. 4, 2010
by Tom Spear Sept. 4, 2010
Sept. 4, 2010
1
0
Re: [PATCH 4/7] CMD: echo command needs to ignore whitespace
by testbot@testbot.winehq.org Sept. 4, 2010
by testbot@testbot.winehq.org Sept. 4, 2010
Sept. 4, 2010
1
0
Re: [PATCH 3/7] CMD: cmd /c cannot use argv/argc to walk the arguments
by testbot@testbot.winehq.org Sept. 4, 2010
by testbot@testbot.winehq.org Sept. 4, 2010
Sept. 4, 2010
1
0
Re: [PATCH 2/7] CMD: echo.word should echo back the word without the . [bug21130]
by testbot@testbot.winehq.org Sept. 4, 2010
by testbot@testbot.winehq.org Sept. 4, 2010
Sept. 4, 2010
1
0
Re: [PATCH 1/7] CMD : Correct support for cmd.exe /C string [bug 21927]
by testbot@testbot.winehq.org Sept. 4, 2010
by testbot@testbot.winehq.org Sept. 4, 2010
Sept. 4, 2010
1
0
Sept. 3, 2010
2
1
kernel32: Add tests for SetHandleCount + make tests pass for winversions >WINNT
by Louis Lenders Sept. 3, 2010
by Louis Lenders Sept. 3, 2010
Sept. 3, 2010
1
0
1
0
Re:kernel32: Add tests for SetHandleCount + make tests pass for winversions >WINNT
by Louis Lenders Sept. 3, 2010
by Louis Lenders Sept. 3, 2010
Sept. 3, 2010
3
2
Re: [PATCH 3/3] winmm: Implement MCIERR_DUPLICATE_ALIAS and MCIERR_DEVICE_OPEN.
by testbot@testbot.winehq.org Sept. 3, 2010
by testbot@testbot.winehq.org Sept. 3, 2010
Sept. 3, 2010
1
0
Re: [PATCH 2/3] winmm: GetDeviceID only considers a single name per entry.
by testbot@testbot.winehq.org Sept. 3, 2010
by testbot@testbot.winehq.org Sept. 3, 2010
Sept. 3, 2010
1
0
Sept. 3, 2010
1
0
Fwd: [PATCH 1/3] winmm: Fix mciSendString command parsing on 64-bit.
by Joerg-Cyril.Hoehle@t-systems.com Sept. 3, 2010
by Joerg-Cyril.Hoehle@t-systems.com Sept. 3, 2010
Sept. 3, 2010
2
3
Re: shell32/tests: Test that a folder can be named when clicking "Make New Folder"
by Frank Richter Sept. 3, 2010
by Frank Richter Sept. 3, 2010
Sept. 3, 2010
2
1
Re: [PATCH 1/3] winmm: Correctly parse the MCI Sysinfo command.
by testbot@testbot.winehq.org Sept. 3, 2010
by testbot@testbot.winehq.org Sept. 3, 2010
Sept. 3, 2010
1
0
Sept. 3, 2010
2
3
Sept. 3, 2010
1
0