Nov. 22, 2020
1
1
Sept. 28, 2018
5
6
5
4
5
7
4
10
2
2
5
6
13
31
Re: [PATCH] user32/tests: Test SetUserObjectInformation for invisible winstation.
by Alexandre Julliard April 23, 2015
by Alexandre Julliard April 23, 2015
April 23, 2015
3
8
April 19, 2015
1
2
6
12
3
2
Re: [PATCH 4/4] d3drm/tests: Add QueryInterface tests for IDirect3DRMFrame3
by Aaryaman Vasishta March 31, 2015
by Aaryaman Vasishta March 31, 2015
March 31, 2015
2
2
March 31, 2015
1
0
Re: gdiplus/tests: Use printf() for memory dumps instead of trace(). (try 2)
by Thomas Faber March 31, 2015
by Thomas Faber March 31, 2015
March 31, 2015
2
1
Re: [PATCH] gdiplus: Avoid unnecessary post-to-pre-multiplied alpha conversions in GdipDrawImagePointsRect
by Vincent Povirk March 31, 2015
by Vincent Povirk March 31, 2015
March 31, 2015
1
0
March 31, 2015
2
1
March 31, 2015
2
1
March 31, 2015
2
2
Re: comctl32/tests: Fix couple of metrics tests that fail on some systems
by Dmitry Timoshkov March 31, 2015
by Dmitry Timoshkov March 31, 2015
March 31, 2015
2
1
March 31, 2015
1
0
1
0
March 30, 2015
1
0
Re: [PATCH 3/3] comctl32/listview: Always forward HDM_SETORDERARRAY to a header
by Marvin March 30, 2015
by Marvin March 30, 2015
March 30, 2015
1
0
Re: [PATCH 7/7] ddraw/tests: Port the lighting test to the previous d3d versions.
by Marvin March 30, 2015
by Marvin March 30, 2015
March 30, 2015
1
0
1
0
Re: [PATCH 3/7] ddraw: Make sure to activate / deactivate the light on D3DLIGHT_ACTIVE flag changes.
by Sergey Isakov March 30, 2015
by Sergey Isakov March 30, 2015
March 30, 2015
1
0
Re: [PATCH 1/5] wined3d: Give tex_type and its values a better name.
by Henri Verbeet March 30, 2015
by Henri Verbeet March 30, 2015
March 30, 2015
2
2
March 30, 2015
1
0
1
0
March 30, 2015
1
0
1
0
March 29, 2015
2
2
Re: [PATCH 4/5] comctl32/listview: Always forward LVM_GETCOLUMNORDERARRAY to header
by Marvin March 29, 2015
by Marvin March 29, 2015
March 29, 2015
2
1
4
4
March 29, 2015
1
0
Re: [PATCH] user32: Support activation context class redirection in CreateWindow.
by Nikolay Sivov March 29, 2015
by Nikolay Sivov March 29, 2015
March 29, 2015
1
0
March 28, 2015
2
1
2
1
March 28, 2015
2
2
March 28, 2015
1
0
Re: [PATCH] user32: Use function parameter if it set to be not stub
by Stefan Dösinger March 28, 2015
by Stefan Dösinger March 28, 2015
March 28, 2015
1
0
1
0
1
0
2
1
1
0
2
2
March 27, 2015
1
0
March 27, 2015
1
0