[PATCH 1/2] winemine: Rename difficulty to avoid translation issues.
Aug. 20, 2020
12:06 p.m.
Signed-off-by: Julian Rüger <jr98(a)gmx.net> --- I changed the strings and left IDM_ADVANCED and friends as is, to keep it simple. If you want me to change them as well, please say so. (Also in that case, would IDM_INTERMED be acceptable to avoid changing the indentation of a whole bunch of other defined constants?)
August 2020
12:07 p.m.
New subject: [PATCH 2/2] winemine: Widen some controls to accomodate translations.
Signed-off-by: Julian Rüger <jr98(a)gmx.net>
2139
Age (days ago)
2139
Last active (days ago)
1 comments
1 participants
participants (1)
-
Julian Rüger