March 30, 2015
Re: [3/3] kernel32: force 4096 byte page alignment (resend)
by David Naylor
March 30, 2015
Re: [PATCH 3/7] ddraw: Make sure to activate / deactivate the light on D3DLIGHT_ACTIVE flag changes.
by Sergey Isakov
March 30, 2015
Re: [PATCH] vbscript: Implemented Oct(try 4)
by Shuai Meng
March 30, 2015
Re: [PATCH 1/5] wined3d: Give tex_type and its values a better name.
by Stefan Dösinger
March 30, 2015
Re: [PATCH 1/5] wined3d: Give tex_type and its values a better name.
by Stefan Dösinger
March 30, 2015
Re: [PATCH 1/5] wined3d: Give tex_type and its values a better name.
by Henri Verbeet
March 30, 2015
Re: [PATCH 3/5] wined3d: Use bitfields in struct arbfp_blit_type.
by Henri Verbeet
March 30, 2015