July 3, 2019
July 3, 2019
July 3, 2019
July 3, 2019
[PATCH] quartz: Remove unused function.
by Nikolay Sivov
July 3, 2019
[PATCH] kernel32: Remove unused functions.
by Nikolay Sivov
July 3, 2019
[PATCH] devenum: Don't free with uninitialized pointer value.
by Nikolay Sivov
July 3, 2019
[PATCH] d3d10core/tests: Use d3d10 enumeration types.
by Nikolay Sivov
July 3, 2019
[PATCH 5/5] strmbase: Rename pfnOnStopStreaming to renderer_stop_stream.
by Zebediah Figura
July 3, 2019
[PATCH 4/5] strmbase: Rename pfnOnStartStreaming to renderer_start_stream.
by Zebediah Figura
July 3, 2019